Показано с 1 по 2 из 2

Тема: НУЖНА ПОМОЩЬ

  1. #1
    Опытный лагуновод Аватар для ВИТОЛЬД
    Регистрация
    30.01.2009
    Сообщений
    558

    По умолчанию НУЖНА ПОМОЩЬ

    Всем доброго времени суток. Проблема вот в чём.Приехал в универмаг, закрыл машину, всё сработало правильно как всегда. Через некоторое время вернулся, открыл машину, компьютер просканировал системы, всё нормально- жму кнопку "СТАРТ".Ни какой реакции ВООБЩЕ,полный штиль как говорится.После неоднократных попыток в разных вариациях выявляется следующее.Машина заводится без проблем только с выжатой педалью сцепления.Потом когда приехал домой выяснилась и ещё то, что при включении задней передачи не включаются лампы заднего хода.Мне кажется на МКПП должен стоять какой-то датчик или концевик, который должен дать сигнал ЭБУ, которая обеспечит запуск ДВС.Ясно , что ЭБУ этот сигнал не получает по причине неисправности этого датчика.Просмотрел всё что у меня есть на Лагуну 2, посмотрел наши форумы(насколько хватило терпения), но ничего конкретного не удалось обнаружить.Думаю, что кто-то должен был сталкиваться с подобной проблемой.Буду очень признателен за участие и помощь.
    Лагуна 1Ф1 1996г. 2,0л. F3R 114л.с. ;Лагуна 2 Ф1 2002г. 1,8л. 120л.с. Privelege г.Брянск.

  2. #2
    Новенький
    Регистрация
    18.09.2015
    Сообщений
    16

    По умолчанию Re: НУЖНА ПОМОЩЬ

    разобрался ли?
    датчик заднего хода полетел

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
cron Яндекс цитирования Auto TOP-100 Counter